antq

Point out your outdated dependencies

Leiningen/Boot

[antq "0.14.0"]

Clojure CLI/deps.edn

antq/antq {:mvn/version "0.14.0"}

Gradle

compile 'antq:antq:0.14.0'

Maven

<dependency>
  <groupId>antq</groupId>
  <artifactId>antq</artifactId>
  <version>0.14.0</version>
</dependency>