aysylu/loom

Graph library for Clojure

Leiningen/Boot

[aysylu/loom "0.6.0"]

Clojure CLI/deps.edn

aysylu/loom {:mvn/version "0.6.0"}

Gradle

compile 'aysylu:loom:0.6.0'

Maven

<dependency>
  <groupId>aysylu</groupId>
  <artifactId>loom</artifactId>
  <version>0.6.0</version>
</dependency>