duct/module.ataraxy

Duct module and router for the Ataraxy routing library

Leiningen/Boot

[duct/module.ataraxy "0.1.4"]

Clojure CLI/deps.edn

duct/module.ataraxy {:mvn/version "0.1.4"}

Gradle

compile 'duct:module.ataraxy:0.1.4'

Maven

<dependency>
  <groupId>duct</groupId>
  <artifactId>module.ataraxy</artifactId>
  <version>0.1.4</version>
</dependency>