duct/module.ataraxy

Duct module and router for the Ataraxy routing library

Leiningen/Boot

[duct/module.ataraxy "0.1.7"]

Clojure CLI/deps.edn

duct/module.ataraxy {:mvn/version "0.1.7"}

Gradle

compile 'duct:module.ataraxy:0.1.7'

Maven

<dependency>
  <groupId>duct</groupId>
  <artifactId>module.ataraxy</artifactId>
  <version>0.1.7</version>
</dependency>