duct

Support library for the Duct template.

Leiningen/Boot

[duct "0.3.0"]

Clojure CLI/deps.edn

duct {:mvn/version "0.3.0"}

Gradle

compile 'duct:duct:0.3.0'

Maven

<dependency>
  <groupId>duct</groupId>
  <artifactId>duct</artifactId>
  <version>0.3.0</version>
</dependency>