impi

ClojureScript library for using Pixi.js through immutable data

Leiningen/Boot

[impi "0.0.4"]

Clojure CLI/deps.edn

impi {:mvn/version "0.0.4"}

Gradle

compile 'impi:impi:0.0.4'

Maven

<dependency>
  <groupId>impi</groupId>
  <artifactId>impi</artifactId>
  <version>0.0.4</version>
</dependency>