irresponsible/tentacles

A library for working with the Github API.

  • VCSN/A

  • cljdoc documentationcljdoc
  • 123,747 Downloads
  • 73 This Version

Leiningen/Boot

[irresponsible/tentacles "0.6.0"]

Clojure CLI/deps.edn

irresponsible/tentacles {:mvn/version "0.6.0"}

Gradle

implementation("irresponsible:tentacles:0.6.0")

Maven

<dependency>
  <groupId>irresponsible</groupId>
  <artifactId>tentacles</artifactId>
  <version>0.6.0</version>
</dependency>