puppetlabs/jruby-deps

JRuby dependencies

  • VCSN/A

  • cljdoc documentationcljdoc
  • 95,374 Downloads
  • 164 This Version

Leiningen/Boot

[puppetlabs/jruby-deps "9.1.8.0-1"]

Clojure CLI/deps.edn

puppetlabs/jruby-deps {:mvn/version "9.1.8.0-1"}

Gradle

implementation("puppetlabs:jruby-deps:9.1.8.0-1")

Maven

<dependency>
  <groupId>puppetlabs</groupId>
  <artifactId>jruby-deps</artifactId>
  <version>9.1.8.0-1</version>
</dependency>