acyclic/squiggly-clojure

Flycheck for Clojure

Leiningen/Boot

[acyclic/squiggly-clojure "0.1.5"]

Clojure CLI/deps.edn

acyclic/squiggly-clojure {:mvn/version "0.1.5"}

Gradle

compile 'acyclic:squiggly-clojure:0.1.5'

Maven

<dependency>
  <groupId>acyclic</groupId>
  <artifactId>squiggly-clojure</artifactId>
  <version>0.1.5</version>
</dependency>