alumbra/errors

Human-readable Errors for Alumbra.

Leiningen/Boot

[alumbra/errors "0.1.1"]

Clojure CLI/deps.edn

alumbra/errors {:mvn/version "0.1.1"}

Gradle

compile 'alumbra:errors:0.1.1'

Maven

<dependency>
  <groupId>alumbra</groupId>
  <artifactId>errors</artifactId>
  <version>0.1.1</version>
</dependency>