antq

Point out your outdated dependencies

Leiningen/Boot

[antq "0.6.1"]

Clojure CLI/deps.edn

antq {:mvn/version "0.6.1"}

Gradle

compile 'antq:antq:0.6.1'

Maven

<dependency>
  <groupId>antq</groupId>
  <artifactId>antq</artifactId>
  <version>0.6.1</version>
</dependency>