antq

Point out your outdated dependencies

Leiningen/Boot

[antq "0.15.2"]

Clojure CLI/deps.edn

antq/antq {:mvn/version "0.15.2"}

Gradle

compile 'antq:antq:0.15.2'

Maven

<dependency>
  <groupId>antq</groupId>
  <artifactId>antq</artifactId>
  <version>0.15.2</version>
</dependency>