borkdude/graal.locking

A workaround for CLJ-1472 as a library

Leiningen/Boot

[borkdude/graal.locking "0.0.2"]

Clojure CLI/deps.edn

borkdude/graal.locking {:mvn/version "0.0.2"}

Gradle

compile 'borkdude:graal.locking:0.0.2'

Maven

<dependency>
  <groupId>borkdude</groupId>
  <artifactId>graal.locking</artifactId>
  <version>0.0.2</version>
</dependency>