cartodb-clj

CartoDB client.

Leiningen

[cartodb-clj "1.5.5"]

Gradle

compile "cartodb-clj:cartodb-clj:1.5.5"

Maven

<dependency>
  <groupId>cartodb-clj</groupId>
  <artifactId>cartodb-clj</artifactId>
  <version>1.5.5</version>
</dependency>