clojure-bitly

Bit.ly API client for Clojure

Leiningen/Boot

[clojure-bitly "0.1.2"]

Clojure CLI/deps.edn

clojure-bitly {:mvn/version "0.1.2"}

Gradle

compile 'clojure-bitly:clojure-bitly:0.1.2'

Maven

<dependency>
  <groupId>clojure-bitly</groupId>
  <artifactId>clojure-bitly</artifactId>
  <version>0.1.2</version>
</dependency>