clojurewerkz/support

A support library ClojureWerkz projects (Langohr, Monger, Welle, Neocons, Elastisch, Quartzite, etc) can rely on

Leiningen

[clojurewerkz/support "1.1.0"]

Gradle

compile "clojurewerkz:support:1.1.0"

Maven

<dependency>
  <groupId>clojurewerkz</groupId>
  <artifactId>support</artifactId>
  <version>1.1.0</version>
</dependency>