com.avisi-apps.gaps/fulcro-google-remote

  • VCSN/A

  • cljdoc documentationcljdoc
  • 83 Downloads
  • 4 This Version

Leiningen/Boot

[com.avisi-apps.gaps/fulcro-google-remote "0.0.54"]

Clojure CLI/deps.edn

com.avisi-apps.gaps/fulcro-google-remote {:mvn/version "0.0.54"}

Gradle

implementation("com.avisi-apps.gaps:fulcro-google-remote:0.0.54")

Maven

<dependency>
  <groupId>com.avisi-apps.gaps</groupId>
  <artifactId>fulcro-google-remote</artifactId>
  <version>0.0.54</version>
</dependency>