com.github.liquidz/antq

verified group

Point out your outdated dependencies

Leiningen/Boot

[com.github.liquidz/antq "0.15.3"]

Clojure CLI/deps.edn

com.github.liquidz/antq {:mvn/version "0.15.3"}

Gradle

compile 'com.github.liquidz:antq:0.15.3'

Maven

<dependency>
  <groupId>com.github.liquidz</groupId>
  <artifactId>antq</artifactId>
  <version>0.15.3</version>
</dependency>