com.github.liquidz/antq

verified group

Point out your outdated dependencies

Leiningen/Boot

[com.github.liquidz/antq "0.14.1"]

Clojure CLI/deps.edn

com.github.liquidz/antq {:mvn/version "0.14.1"}

Gradle

compile 'com.github.liquidz:antq:0.14.1'

Maven

<dependency>
  <groupId>com.github.liquidz</groupId>
  <artifactId>antq</artifactId>
  <version>0.14.1</version>
</dependency>