com.taoensso/truss

Assertions API for Clojure/Script

Leiningen/Boot

[com.taoensso/truss "1.6.0-RC1"]

Clojure CLI/deps.edn

com.taoensso/truss {:mvn/version "1.6.0-RC1"}

Gradle

compile 'com.taoensso:truss:1.6.0-RC1'

Maven

<dependency>
  <groupId>com.taoensso</groupId>
  <artifactId>truss</artifactId>
  <version>1.6.0-RC1</version>
</dependency>