degree9/featherscript

Feathersjs wrapper for ClojureScript.

Leiningen/Boot

[degree9/featherscript "0.2.0"]

Clojure CLI/deps.edn

degree9/featherscript {:mvn/version "0.2.0"}

Gradle

compile 'degree9:featherscript:0.2.0'

Maven

<dependency>
  <groupId>degree9</groupId>
  <artifactId>featherscript</artifactId>
  <version>0.2.0</version>
</dependency>