drawbridge-cljs

drawbridge client for clojurescript

Leiningen/Boot

[drawbridge-cljs "0.0.1"]

Clojure CLI/deps.edn

drawbridge-cljs {:mvn/version "0.0.1"}

Gradle

compile 'drawbridge-cljs:drawbridge-cljs:0.0.1'

Maven

<dependency>
  <groupId>drawbridge-cljs</groupId>
  <artifactId>drawbridge-cljs</artifactId>
  <version>0.0.1</version>
</dependency>