dynamo4clj

Amazon DynamoDB API

Leiningen/Boot

[dynamo4clj "1.0.12"]

Clojure CLI/deps.edn

dynamo4clj {:mvn/version "1.0.12"}

Gradle

compile 'dynamo4clj:dynamo4clj:1.0.12'

Maven

<dependency>
  <groupId>dynamo4clj</groupId>
  <artifactId>dynamo4clj</artifactId>
  <version>1.0.12</version>
</dependency>