exoscale/interceptor

Leiningen/Boot

[exoscale/interceptor "0.1.9"]

Clojure CLI/deps.edn

exoscale/interceptor {:mvn/version "0.1.9"}

Gradle

compile 'exoscale:interceptor:0.1.9'

Maven

<dependency>
  <groupId>exoscale</groupId>
  <artifactId>interceptor</artifactId>
  <version>0.1.9</version>
</dependency>