flare

Enlightened failure reports for clojure.test and Midje

Leiningen/Boot

[flare "0.2.9"]

Clojure CLI/deps.edn

flare {:mvn/version "0.2.9"}

Gradle

compile 'flare:flare:0.2.9'

Maven

<dependency>
  <groupId>flare</groupId>
  <artifactId>flare</artifactId>
  <version>0.2.9</version>
</dependency>