hoplon/google-maps

hoplon google maps component

Leiningen/Boot

[hoplon/google-maps "3.18.0-1"]

Clojure CLI/deps.edn

hoplon/google-maps {:mvn/version "3.18.0-1"}

Gradle

compile 'hoplon:google-maps:3.18.0-1'

Maven

<dependency>
  <groupId>hoplon</groupId>
  <artifactId>google-maps</artifactId>
  <version>3.18.0-1</version>
</dependency>