io.hoplon/jquery.selectize

Hoplon wrapper for the jQuery selectize plugin.

  • GitHubN/A

  • 100 Downloads
  • 31 This Version

Leiningen/Boot

[io.hoplon/jquery.selectize "0.1.2"]

Clojure CLI/deps.edn

io.hoplon/jquery.selectize {:mvn/version "0.1.2"}

Gradle

compile 'io.hoplon:jquery.selectize:0.1.2'

Maven

<dependency>
  <groupId>io.hoplon</groupId>
  <artifactId>jquery.selectize</artifactId>
  <version>0.1.2</version>
</dependency>