is.mad/-districtserver

  • VCSN/A

  • cljdoc documentationcljdoc
  • 8 Downloads
  • 8 This Version

Leiningen/Boot

[is.mad/-districtserver "22.10.31"]

Clojure CLI/deps.edn

is.mad/-districtserver {:mvn/version "22.10.31"}

Gradle

implementation("is.mad:-districtserver:22.10.31")

Maven

<dependency>
  <groupId>is.mad</groupId>
  <artifactId>-districtserver</artifactId>
  <version>22.10.31</version>
</dependency>