lambdaisland/kaocha-cljs

ClojureScript support for the Kaocha test runner.

Leiningen/Boot

[lambdaisland/kaocha-cljs "0.0-59"]

Clojure CLI/deps.edn

lambdaisland/kaocha-cljs {:mvn/version "0.0-59"}

Gradle

compile 'lambdaisland:kaocha-cljs:0.0-59'

Maven

<dependency>
  <groupId>lambdaisland</groupId>
  <artifactId>kaocha-cljs</artifactId>
  <version>0.0-59</version>
</dependency>