lambdaisland/kaocha-cloverage

Cloverage integration for Kaocha

Leiningen/Boot

[lambdaisland/kaocha-cloverage "1.0-45"]

Clojure CLI/deps.edn

lambdaisland/kaocha-cloverage {:mvn/version "1.0-45"}

Gradle

compile 'lambdaisland:kaocha-cloverage:1.0-45'

Maven

<dependency>
  <groupId>lambdaisland</groupId>
  <artifactId>kaocha-cloverage</artifactId>
  <version>1.0-45</version>
</dependency>