lein-fw1

Outdated FW/1 template - use https://github.com/framework-one/fw1-template instead.

Leiningen/Boot

[lein-fw1 "0.0.7"]

Clojure CLI/deps.edn

lein-fw1 {:mvn/version "0.0.7"}

Gradle

compile 'lein-fw1:lein-fw1:0.0.7'

Maven

<dependency>
  <groupId>lein-fw1</groupId>
  <artifactId>lein-fw1</artifactId>
  <version>0.0.7</version>
</dependency>