listora/constraint

Data constraint library

Leiningen/Boot

[listora/constraint "0.0.6"]

Clojure CLI/deps.edn

listora/constraint {:mvn/version "0.0.6"}

Gradle

compile 'listora:constraint:0.0.6'

Maven

<dependency>
  <groupId>listora</groupId>
  <artifactId>constraint</artifactId>
  <version>0.0.6</version>
</dependency>