manifold

a compatibility layer for event-driven abstractions

Leiningen/Boot

[manifold "0.1.8"]

Clojure CLI/deps.edn

manifold {:mvn/version "0.1.8"}

Gradle

compile 'manifold:manifold:0.1.8'

Maven

<dependency>
  <groupId>manifold</groupId>
  <artifactId>manifold</artifactId>
  <version>0.1.8</version>
</dependency>