rainboots

Protect yourself from the grossness of writing a MUD server

Leiningen/Boot

[rainboots "0.18.0"]

Clojure CLI/deps.edn

rainboots {:mvn/version "0.18.0"}

Gradle

compile 'rainboots:rainboots:0.18.0'

Maven

<dependency>
  <groupId>rainboots</groupId>
  <artifactId>rainboots</artifactId>
  <version>0.18.0</version>
</dependency>