ring/ring-core

Ring core libraries.

Leiningen

[ring/ring-core "1.4.0-RC1"]

Gradle

compile "ring:ring-core:1.4.0-RC1"

Maven

<dependency>
  <groupId>ring</groupId>
  <artifactId>ring-core</artifactId>
  <version>1.4.0-RC1</version>
</dependency>