sparkfund/boot-spec-coverage

Boot plugin for clojure.spec coverage.

  • VCSN/A

  • cljdoc documentationcljdoc
  • 138 Downloads
  • 46 This Version

Leiningen/Boot

[sparkfund/boot-spec-coverage "0.3.0"]

Clojure CLI/deps.edn

sparkfund/boot-spec-coverage {:mvn/version "0.3.0"}

Gradle

implementation("sparkfund:boot-spec-coverage:0.3.0")

Maven

<dependency>
  <groupId>sparkfund</groupId>
  <artifactId>boot-spec-coverage</artifactId>
  <version>0.3.0</version>
</dependency>