systems.bread/bread-datahike

DEPRECATED - use systems.bread/bread-plugin-datahike instead.

  • VCSN/A

  • cljdoc documentationcljdoc
  • 81 Downloads
  • 18 This Version

Leiningen/Boot

[systems.bread/bread-datahike "0.7.1198"]

Clojure CLI/deps.edn

systems.bread/bread-datahike {:mvn/version "0.7.1198"}

Gradle

implementation("systems.bread:bread-datahike:0.7.1198")

Maven

<dependency>
  <groupId>systems.bread</groupId>
  <artifactId>bread-datahike</artifactId>
  <version>0.7.1198</version>
</dependency>