twitter-api

full twitter api async interface

Leiningen/Boot

[twitter-api "0.7.9"]

Clojure CLI/deps.edn

twitter-api {:mvn/version "0.7.9"}

Gradle

compile 'twitter-api:twitter-api:0.7.9'

Maven

<dependency>
  <groupId>twitter-api</groupId>
  <artifactId>twitter-api</artifactId>
  <version>0.7.9</version>
</dependency>