verrency/lein-nvd

National Vulnerability Database [https://nvd.nist.gov/] dependency-checker leiningen plugin.

  • VCSN/A

  • cljdoc documentationcljdoc
  • 52 Downloads
  • 52 This Version

Leiningen/Boot

[verrency/lein-nvd "0.5.5"]

Clojure CLI/deps.edn

verrency/lein-nvd {:mvn/version "0.5.5"}

Gradle

implementation("verrency:lein-nvd:0.5.5")

Maven

<dependency>
  <groupId>verrency</groupId>
  <artifactId>lein-nvd</artifactId>
  <version>0.5.5</version>
</dependency>