webnf.compat/yuicompressor

Avoid repackaging of rhino in yuicompressor repackaging of com.yahoo.platform.yui/yuicompressor

  • VCSN/A

  • cljdoc documentationcljdoc
  • 241 Downloads
  • 241 This Version

Leiningen/Boot

[webnf.compat/yuicompressor "2.4.8"]

Clojure CLI/deps.edn

webnf.compat/yuicompressor {:mvn/version "2.4.8"}

Gradle

implementation("webnf.compat:yuicompressor:2.4.8")

Maven

<dependency>
  <groupId>webnf.compat</groupId>
  <artifactId>yuicompressor</artifactId>
  <version>2.4.8</version>
</dependency>