yij/lein-plugins

Lein plugins

Leiningen/Boot

[yij/lein-plugins "1.0.12"]

Clojure CLI/deps.edn

yij/lein-plugins {:mvn/version "1.0.12"}

Gradle

compile 'yij:lein-plugins:1.0.12'

Maven

<dependency>
  <groupId>yij</groupId>
  <artifactId>lein-plugins</artifactId>
  <version>1.0.12</version>
</dependency>