aysylu/loom

Graph library for Clojure

Leiningen/Boot

[aysylu/loom "0.5.4"]

Clojure CLI/deps.edn

aysylu/loom {:mvn/version "0.5.4"}

Gradle

compile 'aysylu:loom:0.5.4'

Maven

<dependency>
  <groupId>aysylu</groupId>
  <artifactId>loom</artifactId>
  <version>0.5.4</version>
</dependency>