bdesham/clj-plist

DEPRECATED: Use [com.github.bdesham/clj-plist]

Leiningen/Boot

[bdesham/clj-plist "0.9.1-deprecated"]

Clojure CLI/deps.edn

bdesham/clj-plist {:mvn/version "0.9.1-deprecated"}

Gradle

compile 'bdesham:clj-plist:0.9.1-deprecated'

Maven

<dependency>
  <groupId>bdesham</groupId>
  <artifactId>clj-plist</artifactId>
  <version>0.9.1-deprecated</version>
</dependency>