expectations

testing framework

Leiningen/Boot

[expectations "2.2.0-rc3"]

Gradle

compile "expectations:expectations:2.2.0-rc3"

Maven

<dependency>
  <groupId>expectations</groupId>
  <artifactId>expectations</artifactId>
  <version>2.2.0-rc3</version>
</dependency>