fulcrologic/semantic-ui-react-wrappers

Semantic UI React Wrappers

Leiningen/Boot

[fulcrologic/semantic-ui-react-wrappers "1.0.0-alpha1"]

Gradle

compile "fulcrologic:semantic-ui-react-wrappers:1.0.0-alpha1"

Maven

<dependency>
  <groupId>fulcrologic</groupId>
  <artifactId>semantic-ui-react-wrappers</artifactId>
  <version>1.0.0-alpha1</version>
</dependency>