fulcrologic/semantic-ui-react-wrappers

Semantic UI React Wrappers

Leiningen/Boot

[fulcrologic/semantic-ui-react-wrappers "2.0.1"]

Clojure CLI/deps.edn

fulcrologic/semantic-ui-react-wrappers {:mvn/version "2.0.1"}

Gradle

compile 'fulcrologic:semantic-ui-react-wrappers:2.0.1'

Maven

<dependency>
  <groupId>fulcrologic</groupId>
  <artifactId>semantic-ui-react-wrappers</artifactId>
  <version>2.0.1</version>
</dependency>