hoplon/google-loader

hoplon wrapper for google loader

Leiningen/Boot

[hoplon/google-loader "0.2.0"]

Clojure CLI/deps.edn

hoplon/google-loader {:mvn/version "0.2.0"}

Gradle

compile 'hoplon:google-loader:0.2.0'

Maven

<dependency>
  <groupId>hoplon</groupId>
  <artifactId>google-loader</artifactId>
  <version>0.2.0</version>
</dependency>