is.mad/district-ui-web3-sync-now

  • VCSN/A

  • cljdoc documentationcljdoc
  • 15 Downloads
  • 10 This Version

Leiningen/Boot

[is.mad/district-ui-web3-sync-now "22.12.9"]

Clojure CLI/deps.edn

is.mad/district-ui-web3-sync-now {:mvn/version "22.12.9"}

Gradle

implementation("is.mad:district-ui-web3-sync-now:22.12.9")

Maven

<dependency>
  <groupId>is.mad</groupId>
  <artifactId>district-ui-web3-sync-now</artifactId>
  <version>22.12.9</version>
</dependency>