is.mad/district-ui-web3-tx

  • VCSN/A

  • cljdoc documentationcljdoc
  • 30 Downloads
  • 22 This Version

Leiningen/Boot

[is.mad/district-ui-web3-tx "22.12.9"]

Clojure CLI/deps.edn

is.mad/district-ui-web3-tx {:mvn/version "22.12.9"}

Gradle

implementation("is.mad:district-ui-web3-tx:22.12.9")

Maven

<dependency>
  <groupId>is.mad</groupId>
  <artifactId>district-ui-web3-tx</artifactId>
  <version>22.12.9</version>
</dependency>