lein-ancient

Check your Projects for outdated Dependencies.

Leiningen/Boot

[lein-ancient "0.6.15"]

Clojure CLI/deps.edn

lein-ancient {:mvn/version "0.6.15"}

Gradle

compile 'lein-ancient:lein-ancient:0.6.15'

Maven

<dependency>
  <groupId>lein-ancient</groupId>
  <artifactId>lein-ancient</artifactId>
  <version>0.6.15</version>
</dependency>